linux-image-2.6.32-bpo.4-amd64 がインストールできない

Bug#576758 によるもので、このバージョンはまったく使用不可。bpo.5 を使うこと。