読者です 読者をやめる 読者になる 読者になる

[Debian] gdm3

Squeezeをスクラッチでインストールすると gdm3 になるが、アップグレードすると gdm のままのようだ。改めて gdm3 をインストールしなければならない。なお、gdm3 のメリットはまだ私にはわからない。まもなく gdm-3.0 が出るようで、gdm-2.3(gdm3のこと)はその先駆けとのことで、入れておいた方が良いかな。